Nothing is posting

Discussion in 'Food and nutrition' started by Janice Kennish, Jan 26, 2004.

  1. I sent three posts this morning (this will be number 4) and none of them showed up. I will resend
    them when I know my stuffs going through--sorry ahead of time if they come through twice!!

    --
    Janice
    263/252/150 (maybe 130)
     
    Tags:


  2. Fred

    Fred Guest

    I saw a couple

    On Wed, 07 Jan 2004 18:15:10 GMT, "Janice Kennish" <[email protected]> wrote:

    >I sent three posts this morning (this will be number 4) and none of them showed up. I will resend
    >them when I know my stuffs going through--sorry ahead of time if they come through twice!!
     
  3. Laura

    Laura Guest

    I see them all too. It may have been a problem on your newsserver end and not your software.

    "Janice Kennish" <[email protected]> wrote in message news:[email protected]_s02...
    > I sent three posts this morning (this will be number 4) and none of them showed up. I will resend
    > them when I know my stuffs going through--sorry ahead of time if they come through twice!!
    >
    > --
    > Janice
    > 263/252/150 (maybe 130)
     
  4. This is a multi-part message in MIME format.

    ------=_NextPart_000_03FB_01C3D54D.21587830 Content-Type: text/plain; charset="iso-8859-1" Content-Transfer-
    Encoding: quoted-printable

    Sometimes it takes 5 or 10 mins before I see my posts.=20 Kristine "Janice Kennish"
    <[email protected]> wrote in message = news:[email protected]_s02... I sent three posts
    this morning (this will be number 4) and none of them showed up. I will resend them when I know my
    stuffs going = through--sorry ahead of time if they come through twice!!

    --=20 Janice
    263/252/150 (maybe 130)

    ------=_NextPart_000_03FB_01C3D54D.21587830 Content-Type: text/html; charset="iso-8859-1" Content-Transfer-
    Encoding: quoted-printable

    <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN"> <HTML><HEAD> <META http-equiv=3DContent-
    Type content=3D"text/html; = charset=3Diso-8859-1"> <META content=3D"MSHTML 6.00.2800.1276"
    name=3DGENERATOR> <STYLE></STYLE> </HEAD> <BODY bgColor=3D#ffffff>
    <DIV><FONT face=3DArial size=3D2>Sometimes it takes 5 or 10 mins before = I see my=20 posts.
    </FONT></DIV>
    <><FONT face=3DArial size=3D2>Kristine</FONT></DIV>
    <>"Janice Kennish" <<A=20
    href=3D"mailto:[email protected]">[email protected]</A>> wrote = in message=20
    <A=20 href=3D"news:[email protected]_s02">news:[email protected]=
    attbi_s02</A>...</DIV>I=20 sent three posts this morning (this will be number 4) and none
    of = them<BR>showed=20 up. I will resend them when I know my stuffs going = through--
    sorry<BR>ahead=20 of time if they come through twice!!<BR><BR>-- <BR>Janice<BR>263/252/150
    = (maybe=20
    130)<BR><BR><BR></BODY></HTML>

    ------=_NextPart_000_03FB_01C3D54D.21587830--
     
  5. I see this one fine, Lee
    Janice Kennish <[email protected]> wrote in message
    news:[email protected]_s02...
    > I sent three posts this morning (this will be number 4) and none of them showed up. I will resend
    > them when I know my stuffs going through--sorry ahead of time if they come through twice!!
    >
    > --
    > Janice
    > 263/252/150 (maybe 130)
     
  6. Frood

    Frood Guest

    I saw your a post that said nothing was coming through, and you had posted 4 times already. Then,
    the next time I checked, which was a couple of hours later, one of the earlier ones came through.
    Then every time I refreshed the messages over the next 15 minutes, one by one, they all showed up!
    Them's some funky posting gremlins! ;-)

    --
    Wendy http://griffinsflight.com/Quilting/quilt1.htm de-fang email address to reply

    "Janice Kennish" <[email protected]> wrote in message news:[email protected]_s02...
    > I sent three posts this morning (this will be number 4) and none of them showed up. I will resend
    > them when I know my stuffs going through--sorry ahead of time if they come through twice!!
    >
    > --
    > Janice
    > 263/252/150 (maybe 130)
     
  7. This is a multi-part message in MIME format.

    ------=_NextPart_000_003C_01C3D538.AA36AA60 Content-Type: text/plain; charset="iso-8859-1" Content-Transfer-
    Encoding: quoted-printable

    It took about 4 hours to show up when I brought the newsgroup up!!

    --=20 Janice
    263/252/150 (maybe 130)

    "Kristine Quilici" <[email protected]> wrote in message =
    news:eI0Lb.22061$P%[email protected]... Sometimes it takes 5 or 10 mins before
    I see my posts.=20 Kristine "Janice Kennish" <[email protected]> wrote in message =
    news:[email protected]_s02... I sent three posts this morning (this will be number 4)
    and none of = them showed up. I will resend them when I know my stuffs going = through--sorry
    ahead of time if they come through twice!!

    --=20 Janice
    263/253/150 (maybe 130)

    ------=_NextPart_000_003C_01C3D538.AA36AA60 Content-Type: text/html; charset="iso-8859-1" Content-Transfer-
    Encoding: quoted-printable

    <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN"> <HTML><HEAD> <META http-equiv=3DContent-
    Type content=3D"text/html; = charset=3Diso-8859-1"> <META content=3D"MSHTML 6.00.2800.1226"
    name=3DGENERATOR> <STYLE></STYLE> </HEAD> <BODY bgColor=3D#ffffff>
    <DIV><FONT face=3DArial size=3D2>It took about 4 hours to show up when I = brought the=20 newsgroup
    up!!</FONT></DIV>
    <><BR>-- <BR>Janice<BR>263/252/150 (maybe 130)</DIV>
    <> </DIV>
    <> </DIV> <BLOCKQUOTE=20 style=3D"PADDING-RIGHT: 0px; PADDING-LEFT: 5px; MARGIN-LEFT: 5px; =
    BORDER-LEFT: #000000 2px solid; MARGIN-RIGHT: 0px">
    <>"Kristine Quilici" <<A=20
    =
    href=3D"mailto:[email protected]">[email protected]</A>&g= t;=20 wrote in
    message <A=20
    =
    href=3D"news:eI0Lb.22061$P%[email protected]">news:eI=
    0Lb.22061$P%[email protected]</A>...</DIV>
    <><FONT face=3DArial size=3D2>Sometimes it takes 5 or 10 mins = before I see my=20 posts.
    </FONT></DIV>
    <><FONT face=3DArial size=3D2>Kristine</FONT></DIV>
    <>"Janice Kennish" <<A=20 href=3D"mailto:[email protected]">[email protected]</A>> =
    wrote in=20 message <A=20
    =
    href=3D"news:[email protected]_s02">news:[email protected]=
    attbi_s02</A>...</DIV>I=20 sent three posts this morning (this will be number 4) and none of=20
    them<BR>showed up. I will resend them when I know my stuffs = going=20 through--sorry<BR>ahead
    of time if they come through twice!!<BR><BR>-- =

    <BR>Janice<BR>263/252/150 (maybe =
    130) <BR><BR><BR></BLOCKQUOTE></BODY></HTML>

    ------=_NextPart_000_003C_01C3D538.AA36AA60--
     
  8. This is a multi-part message in MIME format.

    ------=_NextPart_000_028C_01C3D5E7.D0912280 Content-Type: text/plain; charset="iso-8859-1" Content-Transfer-
    Encoding: quoted-printable

    Wow that is a long time. I say blame it on the weather or gremlins. Kristine "Janice Kennish"
    <[email protected]> wrote in message = news:[email protected]_s04... It took about 4
    hours to show up when I brought the newsgroup up!!

    --=20 Janice
    263/252/150 (maybe 130)

    "Kristine Quilici" <[email protected]> wrote in message =
    news:eI0Lb.22061$P%[email protected]... Sometimes it takes 5 or 10 mins before
    I see my posts.=20 Kristine "Janice Kennish" <[email protected]> wrote in message =
    news:[email protected]_s02... I sent three posts this morning (this will be number 4)
    and none of = them showed up. I will resend them when I know my stuffs going = through--sorry
    ahead of time if they come through twice!!

    --=20 Janice
    263/253/150 (maybe 130)

    ------=_NextPart_000_028C_01C3D5E7.D0912280 Content-Type: text/html; charset="iso-8859-1" Content-Transfer-
    Encoding: quoted-printable

    <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN"> <HTML><HEAD> <META http-equiv=3DContent-
    Type content=3D"text/html; = charset=3Diso-8859-1"> <META content=3D"MSHTML 6.00.2800.1276"
    name=3DGENERATOR> <STYLE></STYLE> </HEAD> <BODY bgColor=3D#ffffff>
    <DIV><FONT face=3DArial size=3D2>Wow that is a long time. I say blame it = on the=20 weather or
    gremlins.</FONT></DIV>
    <><FONT face=3DArial size=3D2>Kristine</FONT></DIV>
    <>"Janice Kennish" <<A=20 href=3D"mailto:[email protected]">[email protected]</A>>
    wrote = in message=20 <A=20
    href=3D"news:[email protected]_s04">news:Kg1Lb.777946$Fm2.755=
    [email protected]_s04</A>...</DIV>
    <><FONT face=3DArial size=3D2>It took about 4 hours to show up when I = brought the=20 newsgroup
    up!!</FONT></DIV>
    <><BR>-- <BR>Janice<BR>263/252/150 (maybe 130)</DIV>
    <> </DIV>
    <> </DIV> <BLOCKQUOTE=20 style=3D"PADDING-RIGHT: 0px; PADDING-LEFT: 5px; MARGIN-LEFT: 5px; =
    BORDER-LEFT: #000000 2px solid; MARGIN-RIGHT: 0px">
    <>"Kristine Quilici" <<A=20
    =
    href=3D"mailto:[email protected]">[email protected]</A>&g= t;=20 wrote in
    message <A=20
    =
    href=3D"news:eI0Lb.22061$P%[email protected]">news:eI=
    0Lb.22061$P%[email protected]</A>...</DIV>
    <><FONT face=3DArial size=3D2>Sometimes it takes 5 or 10 mins = before I see my=20 posts.
    </FONT></DIV>
    <><FONT face=3DArial size=3D2>Kristine</FONT></DIV>
    <>"Janice Kennish" <<A=20 href=3D"mailto:[email protected]">[email protected]</A>> =
    wrote in=20 message <A=20
    =
    href=3D"news:[email protected]_s02">news:[email protected]=
    attbi_s02</A>...</DIV>I=20 sent three posts this morning (this will be number 4) and none of=20
    them<BR>showed up. I will resend them when I know my stuffs = going=20 through--sorry<BR>ahead
    of time if they come through twice!!<BR><BR>-- =

    <BR>Janice<BR>263/252/150 (maybe =
    130) <BR><BR><BR></BLOCKQUOTE></BODY></HTML>

    ------=_NextPart_000_028C_01C3D5E7.D0912280--
     
Loading...