OT: Re: news.cis.dfn.de

Discussion in 'Mountain Bikes' started by Flyingcoyote, Feb 16, 2004.

Thread Status:
Not open for further replies.
  1. Flyingcoyote

    Flyingcoyote Guest

    For anyone using news.cis.dfn.de you may need to switch the server to News.Individual.NET as they
    have split their services.

    Same username and password should work.

    --

    FlyingCoyote

    --
     
    Tags:


  2. FlyingCoyote wrote:
    > For anyone using news.cis.dfn.de you may need to switch the server to News.Individual.NET as they
    > have split their services.
    >
    > Same username and password should work.
    >
    > --
    >
    > FlyingCoyote

    Thanks. I was wondering what was happening. I use it as a backupserver in case my regular server is
    down, which happens on occasion.
    --
    Perre

    You have to be smarter than a robot to reply.
     
  3. Per Elmsäter wrote:
    > FlyingCoyote wrote:
    >> For anyone using news.cis.dfn.de you may need to switch the server to News.Individual.NET as they
    >> have split their services.
    >>
    >> Same username and password should work.
    >>
    >> --
    >>
    >> FlyingCoyote
    >
    > Thanks. I was wondering what was happening. I use it as a backupserver in case my regular server
    > is down, which happens on occasion.

    Yes Siree. It worked like a clockwork orange or whatever that is.
    --
    Perre

    Posting from his backupserver.
     
  4. M Brundage

    M Brundage Guest

    "FlyingCoyote" <[email protected]> wrote in message
    news:[email protected]...
    > For anyone using news.cis.dfn.de you may need to switch the server to News.Individual.NET as they
    > have split their services.
    >
    > Same username and password should work.
    >
    > --
    >
    > FlyingCoyote
    >
    > --

    Thanks, Coyote ! I wondered what was going on when it wouldn't recognise my account today. Just
    assumed they were down for maintenance.

    --
    ^^^^^^^^^^^^^^^^^^ [email protected] ^^^^^^^^^^^^^^^^^^
     
  5. M Brundage

    M Brundage Guest

    "M Brundage" <[email protected]> wrote in message
    news:[email protected]...
    >
    > "FlyingCoyote" <[email protected]> wrote in message news:[email protected]
    > berlin.de...
    > > For anyone using news.cis.dfn.de you may need to switch the server to News.Individual.NET as
    > > they have split their services.
    > >
    > > Same username and password should work.
    > >
    > > --
    > >
    > > FlyingCoyote
    > >
    > > --
    >
    >
    > Thanks, Coyote ! I wondered what was going on when it wouldn't recognise
    my
    > account today. Just assumed they were down for maintenance.
    >
    > --
    > ^^^^^^^^^^^^^^^^^^ [email protected] ^^^^^^^^^^^^^^^^^^
    >
    >

    You're right. Same account and password. Easy as pie and faster than a Flying Coyote :)

    (how fast is a flying coyote anyway?)
     
  6. On Mon, 16 Feb 2004 09:09:11 -0800, FlyingCoyote wrote:

    > For anyone using news.cis.dfn.de you may need to switch the server to News.Individual.NET as they
    > have split their services.
    >
    > Same username and password should work.

    Thanks for the heads-up but anyone using that (and had the old settings) wouldnt be able to read
    your post until they had fixed it.

    Unless they use google at work or something.

    Hell, Im bored, and just nit-picking :)

    --
    Matt

    Fear of a flat planet
     
  7. Bb

    Bb Guest

    On Mon, 16 Feb 2004 17:53:43 GMT, M Brundage wrote:

    > Thanks, Coyote ! I wondered what was going on when it wouldn't recognise my account today. Just
    > assumed they were down for maintenance.

    Just curious...how did you guys use Usenet to figure out why your Usenet account wasn't working?

    I just did a quick Google search to find out what was going on.

    --
    -BB- To reply to me, drop the attitude (from my e-mail address, at least)
     
  8. BB wrote:
    > On Mon, 16 Feb 2004 17:53:43 GMT, M Brundage wrote:
    >
    >> Thanks, Coyote ! I wondered what was going on when it wouldn't recognise my account today. Just
    >> assumed they were down for maintenance.
    >
    > Just curious...how did you guys use Usenet to figure out why your Usenet account wasn't working?
    >
    > I just did a quick Google search to find out what was going on.

    If you read my previous posts you will see that I use this individual.net thing as a backup
    Newsserver. That means I was viewing Usenet through my other Newsserver that my ISP supplies me
    with. If both would be down Google is an alternative.
    --
    Perre

    You have to be smarter than a robot to reply.
     
  9. Mbrundage

    Mbrundage Guest

    "BB" <[email protected]> wrote in message
    news:[email protected]...
    > On Mon, 16 Feb 2004 17:53:43 GMT, M Brundage wrote:
    >
    > > Thanks, Coyote ! I wondered what was going on when it wouldn't recognise
    my
    > > account today. Just assumed they were down for maintenance.
    >
    > Just curious...how did you guys use Usenet to figure out why your Usenet account wasn't working?
    >
    > I just did a quick Google search to find out what was going on.
    >
    > --
    > -BB- To reply to me, drop the attitude (from my e-mail address, at least)

    I use news.cis.dfn.de because my RoadRunner news server is out of service so much and has less
    retention than I do. But it still makes a good backup.

    --
    ^^^^^^^^^^^^^^^^^^^^^^^^ [email protected] ^^^^^^^^^^^^^^^^^^^^^^^^
     
  10. Flyingcoyote

    Flyingcoyote Guest

    In news:pan.2004.02.1[email protected],
    Matthew Paterson <[email protected]> scribbled:
    >> Thanks for the heads-up but anyone using that (and had the old settings) wouldnt be able to read
    >> your post until they had fixed it.
    >>
    >> Unless they use google at work or something.
    >>
    >> Hell, Im bored, and just nit-picking :)
    >>
    >> --
    >> Matt
    >>
    >> Fear of a flat planet

    I was assuming people would either have, or find, alternate means of getting here and then see my
    post. :) Especially since most people here using the server in question know about it because of
    other people here who have shared the information.

    I use the news.cis.dfn.de (now news.individual.net) as a primary, and pacbell as a secondary.
    --

    FlyingCoyote

    --
     
  11. On Mon, 16 Feb 2004 20:48:01 +0000, BB wrote:

    > Just curious...how did you guys use Usenet to figure out why your Usenet account wasn't working?

    My newsreader gave me a very helpful message, saying 'yo dude, change your goddam news server to
    news.individual.net, or ill force feed you a can of my home-made whoopass!'

    Thats how.

    --
    Matt

    Fear of a flat planet
     
  12. Ad.

    Ad. Guest

    On Mon, 16 Feb 2004 22:49:59 +0000, Matthew Paterson wrote:

    > On Mon, 16 Feb 2004 20:48:01 +0000, BB wrote:
    >
    >> Just curious...how did you guys use Usenet to figure out why your Usenet account wasn't working?
    >
    > My newsreader gave me a very helpful message, saying 'yo dude, change your goddam news server to
    > news.individual.net, or ill force feed you a can of my home-made whoopass!'
    >
    > Thats how.

    Aha, another Pan user!

    Cheers Anton
     
  13. Shaun Rimmer

    Shaun Rimmer Guest

    "FlyingCoyote" <[email protected]> wrote in message
    news:[email protected]...
    > For anyone using news.cis.dfn.de you may need to switch the server to News.Individual.NET as they
    > have split their services.
    >
    > Same username and password should work.

    Yup! Part way through yesterday, my posts stopped going through. Luckily, it told me what I needed
    to know in the error message. Just right click on the
    n/g's folder 'news.cis.dfn.de', properties, then change anywhere it says 'news.cis.dfn.de' to
    'news.individual.net' and click apply.

    Shaun aRe
     
  14. Shaun Rimmer

    Shaun Rimmer Guest

    "BB" <[email protected]> wrote in message
    news:[email protected]...
    > On Mon, 16 Feb 2004 17:53:43 GMT, M Brundage wrote:
    >
    > > Thanks, Coyote ! I wondered what was going on when it wouldn't recognise
    my
    > > account today. Just assumed they were down for maintenance.
    >
    > Just curious...how did you guys use Usenet to figure out why your Usenet account wasn't working?

    Because the error message I got when I tried to send a post said 'try news.individual.net, or
    news.individual.de' is how!

    Without that, I'da been a bit stumped, heheheheh...

    Shaun aRe
     
  15. Geedubb

    Geedubb Guest

    Shaun Rimmer wrote:
    > "BB" <[email protected]> wrote in message news:[email protected]
    > berlin.de...
    >> On Mon, 16 Feb 2004 17:53:43 GMT, M Brundage wrote:
    >>
    >>> Thanks, Coyote ! I wondered what was going on when it wouldn't recognise my account today. Just
    >>> assumed they were down for maintenance.
    >>
    >> Just curious...how did you guys use Usenet to figure out why your Usenet account wasn't working?
    >
    > Because the error message I got when I tried to send a post said 'try news.individual.net, or
    > news.individual.de' is how!
    >
    > Without that, I'da been a bit stumped, heheheheh...
    >
    >
    > Shaun aRe

    I didn't get that much. I just kept getting the pop-up window asking for my password. I had to send
    an email to verify I was using the same password. My request was quickly answered with three
    different emails explaining what had happend.

    Gary
     
  16. Mattb

    Mattb Guest

    GeeDubb wrote:
    > Shaun Rimmer wrote:
    >> "BB" <[email protected]> wrote in message news:[email protected]
    >> berlin.de...
    >>> On Mon, 16 Feb 2004 17:53:43 GMT, M Brundage wrote:
    >>>
    >>>> Thanks, Coyote ! I wondered what was going on when it wouldn't recognise my account today. Just
    >>>> assumed they were down for maintenance.
    >>>
    >>> Just curious...how did you guys use Usenet to figure out why your Usenet account wasn't working?
    >>
    >> Because the error message I got when I tried to send a post said 'try news.individual.net, or
    >> news.individual.de' is how!
    >>
    >> Without that, I'da been a bit stumped, heheheheh...
    >>
    >>
    >> Shaun aRe
    >
    > I didn't get that much. I just kept getting the pop-up window asking for my password. I had to
    > send an email to verify I was using the same password. My request was quickly answered with three
    > different emails explaining what had happend.
    >
    > Gary

    That's all I got too. So I went to the cis.dfn.de website to see if there were any outages posted
    and saw they had split out the server names. Not too hard, really.

    Matt
     
  17. Bb

    Bb Guest

    On Tue, 17 Feb 2004 14:52:22 -0700, MattB wrote:

    > That's all I got too. So I went to the cis.dfn.de website to see if there were any outages posted
    > and saw they had split out the server names. Not too hard, really.

    slrn just sort of crapped out and said it couldn't log in. I did a quick Google search and basically
    got where you went. As you say, not too hard.

    I thought about posting an alert, but didn't see much point in telling people on Usenet that their
    Usenet account would be dead. I never considered the possibility that anyone would care enough about
    Usenet to want a backup server!

    --
    -BB- To reply to me, drop the attitude (from my e-mail address, at least)
     
  18. Flyingcoyote

    Flyingcoyote Guest

    "BB" <[email protected]> wrote in message
    news:[email protected]...
    > On Tue, 17 Feb 2004 14:52:22 -0700, MattB wrote:

    > I never considered the possibility that anyone would care enough about Usenet to want a
    > backup server!
    >

    Boredom relief calls for drastic measures! ;)

    --

    FlyingCoyote

    --
     
Thread Status:
Not open for further replies.
Loading...