WW Website



E

Epmcn

Guest
Hey to all. I have not been able to access the WW site for a few weeks now. I have IE v6, and
Netscape. I used to be able to go to the site with no problem. Any ideas?

Thanks, Eddie

Below is the page message I get when typing in the WW address

page cannot be found

Sorry! The page you are looking for is not available. It may no longer be on the site or there may
be an error with the URL you are trying to reach.
 
E

Elaine Kirkham

Guest
What URL are you using? And do you want the US or Cdn site? I just tried all of them and they work
find for me. Elaine K

epmcn wrote:

>Hey to all. I have not been able to access the WW site for a few weeks now. I have IE v6, and
>Netscape. I used to be able to go to the site with no problem. Any ideas?
>
>Thanks, Eddie
>
>Below is the page message I get when typing in the WW address
>
>page cannot be found
>
>Sorry! The page you are looking for is not available. It may no longer be on the site or there may
>be an error with the URL you are trying to reach.
>
>
 
T

Themom1

Guest
I've been on both yesterday.

--
Helen

Thanks be unto God for His wonderful gift: Jesus Christ, the only begotten Son of God is the object
of our faith; the only faith that saves is faith in Him

<>< ><> www.peagramfamily.com http://www.mompeagram.homestead.com/

http://www.mompeagram.homestead.com/MY_WEIGHT_WATCHERS.html

http://www.mompeagram.homestead.com/RECIPES.html

225/188.4/145

"Elaine Kirkham" <[email protected]> wrote in message
news:[email protected]...
> What URL are you using? And do you want the US or Cdn site? I just tried all of them and they work
> find for me. Elaine K
>
> epmcn wrote:
>
> >Hey to all. I have not been able to access the WW site for a few weeks
now.
> >I have IE v6, and Netscape. I used to be able to go to the site with no problem. Any ideas?
> >
> >Thanks, Eddie
> >
> >Below is the page message I get when typing in the WW address
> >
> >page cannot be found
> >
> >Sorry! The page you are looking for is not available. It may no longer be
on
> >the site or there may be an error with the URL you are trying to reach.
> >
> >
> >
 
J

Joyce

Guest
Did you ever get this figured out Eddie? I have had no problems at all accessing the site, using IE
and thunderbird (mozilla). Have you tried emptying your history, cookies and cache? A lot of times
that will magically solve your problems.

Joyce

On Tue, 27 Jan 2004 21:43:32 -0500, "epmcn" <[email protected]> wrote:

>Hey to all. I have not been able to access the WW site for a few weeks now. I have IE v6, and
>Netscape. I used to be able to go to the site with no problem. Any ideas?
>
>Thanks, Eddie
>
>Below is the page message I get when typing in the WW address
>
>page cannot be found
>
>Sorry! The page you are looking for is not available. It may no longer be on the site or there may
>be an error with the URL you are trying to reach.
 
M

Miss Violette

Guest
I am no help but wish you best of luck, Lee
epmcn <[email protected]> wrote in message
news:[email protected]...
> Hey to all. I have not been able to access the WW site for a few weeks
now.
> I have IE v6, and Netscape. I used to be able to go to the site with no problem. Any ideas?
>
> Thanks, Eddie
>
> Below is the page message I get when typing in the WW address
>
> page cannot be found
>
> Sorry! The page you are looking for is not available. It may no longer be
on
> the site or there may be an error with the URL you are trying to reach.
 
K

Kristin

Guest
How weird, Eddie... did you ever get it figured out?

--

~Kristin O~
272/239.4/172

"epmcn" <[email protected]> wrote in message news:[email protected]...
> Hey to all. I have not been able to access the WW site for a few weeks
now.
> I have IE v6, and Netscape. I used to be able to go to the site with no problem. Any ideas?
>
> Thanks, Eddie
>
> Below is the page message I get when typing in the WW address
>
> page cannot be found
>
> Sorry! The page you are looking for is not available. It may no longer be
on
> the site or there may be an error with the URL you are trying to reach.
 
E

Epmcn

Guest
Hey Joyce It's not figured out yet. I sent WW an email about it - waiting to hear. I'll try what you
said. Thanks a lot for responding. Hope to talk with you again.

Eddie

"Joyce" <[email protected]> wrote in message news:[email protected]...
> Did you ever get this figured out Eddie? I have had no problems at all
accessing
> the site, using IE and thunderbird (mozilla). Have you tried emptying
your
> history, cookies and cache? A lot of times that will magically solve your problems.
>
> Joyce
>
> On Tue, 27 Jan 2004 21:43:32 -0500, "epmcn" <[email protected]> wrote:
>
> >Hey to all. I have not been able to access the WW site for a few weeks
now.
> >I have IE v6, and Netscape. I used to be able to go to the site with no problem. Any ideas?
> >
> >Thanks, Eddie
> >
> >Below is the page message I get when typing in the WW address
> >
> >page cannot be found
> >
> >Sorry! The page you are looking for is not available. It may no longer be
on
> >the site or there may be an error with the URL you are trying to reach.
 
M

Miss Violette

Guest
is the content different between the sites? Lee
Elaine Kirkham <[email protected]> wrote in message
news:[email protected]...
> What URL are you using? And do you want the US or Cdn site? I just tried all of them and they work
> find for me. Elaine K
>
> epmcn wrote:
>
> >Hey to all. I have not been able to access the WW site for a few weeks
now.
> >I have IE v6, and Netscape. I used to be able to go to the site with no problem. Any ideas?
> >
> >Thanks, Eddie
> >
> >Below is the page message I get when typing in the WW address
> >
> >page cannot be found
> >
> >Sorry! The page you are looking for is not available. It may no longer be
on
> >the site or there may be an error with the URL you are trying to reach.
> >
> >
> >
 
E

Epmcn

Guest
Hey Kristin Not figured out yet. I wrote WW - waiting to hear.

Eddie

"Kristin" <[email protected]> wrote in message news:[email protected]
berlin.de...
> How weird, Eddie... did you ever get it figured out?
>
> --
>
> ~Kristin O~
> 272/239.4/172
>
>
>
> "epmcn" <[email protected]> wrote in message news:[email protected]...
> > Hey to all. I have not been able to access the WW site for a few weeks
> now.
> > I have IE v6, and Netscape. I used to be able to go to the site with no problem. Any ideas?
> >
> > Thanks, Eddie
> >
> > Below is the page message I get when typing in the WW address
> >
> > page cannot be found
> >
> > Sorry! The page you are looking for is not available. It may no longer
be
> on
> > the site or there may be an error with the URL you are trying to reach.
> >
>
 
E

Epmcn

Guest
Problem solved. WW had me making sure the language setting was correct in IE, which I adjusted. Not
sure why it happened, but fixed now.

Eddie

"Elaine Kirkham" <[email protected]> wrote in message
news:[email protected]...
> What URL are you using? And do you want the US or Cdn site? I just tried all of them and they work
> find for me. Elaine K
>
> epmcn wrote:
>
> >Hey to all. I have not been able to access the WW site for a few weeks
now.
> >I have IE v6, and Netscape. I used to be able to go to the site with no problem. Any ideas?
> >
> >Thanks, Eddie
> >
> >Below is the page message I get when typing in the WW address
> >
> >page cannot be found
> >
> >Sorry! The page you are looking for is not available. It may no longer be
on
> >the site or there may be an error with the URL you are trying to reach.
> >
> >
> >
 
E

Elaine Kirkham

Guest
This is a multi-part message in MIME format.
--------------090702070702060002060408
Content-Type: text/plain; charset=us-ascii; format=flowed
Content-Transfer-Encoding: 7bit

There is a bit of a difference, but not much other than showing the location of Cdn sites. Elaine K

Miss Violette wrote:

>is the content different between the sites? Lee Elaine Kirkham <[email protected]> wrote in
>message news:[email protected]...
>
>
>>What URL are you using? And do you want the US or Cdn site? I just tried all of them and they work
>>find for me. Elaine K
>>
>>epmcn wrote:
>>
>>
>>
>>>Hey to all. I have not been able to access the WW site for a few weeks
>>>
>>>
>now.
>
>
>>>I have IE v6, and Netscape. I used to be able to go to the site with no problem. Any ideas?
>>>
>>>Thanks, Eddie
>>>
>>>Below is the page message I get when typing in the WW address
>>>
>>>page cannot be found
>>>
>>>Sorry! The page you are looking for is not available. It may no longer be
>>>
>>>
>on
>
>
>>>the site or there may be an error with the URL you are trying to reach.
>>>
>>>
>>>
>>>
>>>
>>>
>
>
>
>

--------------090702070702060002060408 Content-Type: text/html; charset=us-ascii Content-Transfer-
Encoding: 7bit

<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"> <html> <head> <meta http-equiv="Content-
Type" content="text/html;charset=ISO-8859-1"> <title></title> </head> <body text="#000000"
bgcolor="#ffffff"> There is a bit of a difference, but not much other than showing the location of
Cdn sites.<br> Elaine K<br> <br> Miss Violette wrote:<br> <blockquote type="cite" cite="[email protected]
berlin.de"> <pre wrap="">is the content different between the sites? Lee Elaine Kirkham <a class="moz-txt-link-
rfc2396E" href="mailto:[email protected]"><[email protected]></a> wrote in message <a class="moz-txt-link-
freetext" href="news:[email protected]">news:EjGRb.31637$-
[email protected]</a>... </pre> <blockquote type="cite"> <pre
wrap="">What URL are you using? And do you want the US or Cdn site? I just tried all of them and
they work find for me. Elaine K

epmcn wrote:

</pre> <blockquote type="cite"> <pre wrap="">Hey to all. I have not been able to access the WW
site for a few weeks </pre> </blockquote> </blockquote> <pre wrap=""><!---->now. </pre>
<blockquote type="cite"> <blockquote type="cite"> <pre wrap="">I have IE v6, and Netscape. I
used to be able to go to the site with no problem. Any ideas?

Thanks, Eddie

Below is the page message I get when typing in the WW address

page cannot be found

Sorry! The page you are looking for is not available. It may no longer be </pre> </blockquote>
</blockquote> <pre wrap=""><!---->on </pre> <blockquote type="cite"> <blockquote type="cite"> <pre
wrap="">the site or there may be an error with the URL you are trying to reach.

</pre> </blockquote> </blockquote> <pre wrap=""><!---->

</pre> </blockquote> </body> </html>

--------------090702070702060002060408--
 
K

Kristin

Guest
Great news, Eddie... happy WW.com surfing! :)

--

~Kristin O~
272/239.4/172

"epmcn" <[email protected]> wrote in message news:[email protected]...
> Problem solved. WW had me making sure the language setting was correct in IE, which I adjusted.
> Not sure why it happened, but fixed now.
>
> Eddie
>
> "Elaine Kirkham" <[email protected]> wrote in message
> news:[email protected]...
> > What URL are you using? And do you want the US or Cdn site? I just tried all of them and they
> > work find for me. Elaine K
> >
> > epmcn wrote:
> >
> > >Hey to all. I have not been able to access the WW site for a few weeks
> now.
> > >I have IE v6, and Netscape. I used to be able to go to the site with no problem. Any ideas?
> > >
> > >Thanks, Eddie
> > >
> > >Below is the page message I get when typing in the WW address
> > >
> > >page cannot be found
> > >
> > >Sorry! The page you are looking for is not available. It may no longer
be
> on
> > >the site or there may be an error with the URL you are trying to reach.
> > >
> > >
> > >
> > >
>
 
M

Miss Violette

Guest
This is a multi-part message in MIME format.

------=_NextPart_000_02A8_01C3E8C6.CCD22A80 Content-Type: text/plain; charset="iso-8859-1" Content-Transfer-
Encoding: quoted-printable

thanks, Lee Elaine Kirkham <[email protected]> wrote in message =
news:[email protected]... There is a bit of a difference,
but not much other than showing the = location of Cdn sites. Elaine K

Miss Violette wrote:

is the content different between the sites? Lee Elaine Kirkham <[email protected]> wrote in
message news:[email protected]...
=20
What URL are you using? And do you want the US or Cdn site? I just tried all of them and they work
find for me. Elaine K

epmcn wrote:

=20
Hey to all. I have not been able to access the WW site for a few weeks
=20
now.
=20
I have IE v6, and Netscape. I used to be able to go to the site with no problem. Any ideas?

Thanks, Eddie

Below is the page message I get when typing in the WW address

page cannot be found

Sorry! The page you are looking for is not available. It may no longer = be
=20
on
=20
the site or there may be an error with the URL you are trying to reach.

=20

=20

------=_NextPart_000_02A8_01C3E8C6.CCD22A80 Content-Type: text/html; charset="iso-8859-1" Content-Transfer-
Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN"> <HTML><HEAD><TITLE></TITLE> <META content=3Dtext/html;charset=3DISO-8859-
1 = http-equiv=3DContent-Type> <META content=3D"MSHTML 5.00.2614.3500" name=3DGENERATOR>
<STYLE></STYLE> </HEAD> <BODY bgColor=3D#ffffff text=3D#000000>
<DIV><FONT size=3D2>thanks, Lee</FONT></DIV> <BLOCKQUOTE=20 style=3D"BORDER-LEFT: #000000 2px solid;
MARGIN-LEFT: 5px; MARGIN-RIGHT: = 0px; PADDING-LEFT: 5px; PADDING-RIGHT: 0px">
<>Elaine Kirkham <<A=20 href=3D"mailto:[email protected]">[email protected]</A>> wrote =
in message=20 <A=20
=
href=3D"news:[email protected]"=
>news:[email protected]</A>...<=
/DIV>There=20 is a bit of a difference, but not much other than showing the location = of Cdn=20
sites.<BR>Elaine K<BR><BR>Miss Violette wrote:<BR> <BLOCKQUOTE cite=3D"[email protected]
berlin.de" = type=3D"cite"><PRE wrap=3D"">is the content different between the sites? = Lee Elaine
Kirkham <A class=3Dmoz-txt-link-rfc2396E =
href=3D"mailto:[email protected]"><[email protected]></A> = wrote in message <A class=3Dmoz-txt-link-
freetext = href=3D"news:[email protected]"=
>news:[email protected]</A>...
</PRE> <BLOCKQUOTE type=3D"cite"><PRE wrap=3D"">What URL are you using? And = do you want the US
or Cdn site? I just tried all of them and they work find for me. Elaine K

epmcn wrote:

</PRE> <BLOCKQUOTE type=3D"cite"><PRE wrap=3D"">Hey to all. I have not = been able to access the
WW site for a few weeks </PRE></BLOCKQUOTE></BLOCKQUOTE><PRE wrap=3D""><!---->now. </PRE>
<BLOCKQUOTE type=3D"cite"> <BLOCKQUOTE type=3D"cite"><PRE wrap=3D"">I have IE v6, and =
Netscape. I used to be able to go to the site with no problem. Any ideas?

Thanks, Eddie

Below is the page message I get when typing in the WW address

page cannot be found

Sorry! The page you are looking for is not available. It may no longer = be
</PRE></BLOCKQUOTE></BLOCKQUOTE><PRE wrap=3D""><!---->on </PRE> <BLOCKQUOTE type=3D"cite">
<BLOCKQUOTE type=3D"cite"><PRE wrap=3D"">the site or there may be = an error with the URL you are
trying to reach.

</PRE></BLOCKQUOTE></BLOCKQUOTE><PRE wrap=3D""><!---->

</PRE></BLOCKQUOTE></BLOCKQUOTE></BODY></HTML>

------=_NextPart_000_02A8_01C3E8C6.CCD22A80--