Yo, Bomba:

Discussion in 'Mountain Bikes' started by Shaun Rimmer, May 16, 2003.

Thread Status:
Not open for further replies.
  1. Shaun Rimmer

    Shaun Rimmer Guest

    I tried 3 times to send you a reply to your last E-mail, and a 4th just gone each time so far
    I get this:

    There was an error sending the message below. The remote SMTP Server returned an error 451 4.1.8
    Domain of sender address [email protected] does not resolve

    Doesn't make even a jot of sense to me - Any ideas?

    My posts to the group are getting through, as are the other E-mails I've just sent............
     
    Tags:


  2. Bomba

    Bomba Guest

    Shaun Rimmer wrote:
    > I tried 3 times to send you a reply to your last E-mail, and a 4th just gone each time so far I
    > get this:

    Just received it.

    > There was an error sending the message below. The remote SMTP Server returned an error 451 4.1.8
    > Domain of sender address [email protected] does not resolve
    >
    >
    > Doesn't make even a jot of sense to me - Any ideas?

    Reverse DNS lookup not working properly, at a guess. I'd need to see the entire message though.

    > My posts to the group are getting through, as are the other E-mails I've just sent............

    Yeah, with that message, the problem's with our server. I'll look in to it.

    --
    a.m-b FAQ: http://www.t-online.de/~jharris/ambfaq.htm

    b.bmx FAQ: http://www.t-online.de/~jharris/bmx_faq.htm
     
  3. Shaun Rimmer

    Shaun Rimmer Guest

    bomba <[email protected]> wrote in message news:[email protected]...
    > Shaun Rimmer wrote:
    > > I tried 3 times to send you a reply to your last E-mail, and a 4th just
    gone
    > > each time so far I get this:
    >
    > Just received it.

    Just answered your reply. In't this shit cool when it works eh?

    > > There was an error sending the message below. The remote SMTP Server returned an error 451 4.1.8
    > > Domain of sender address [email protected] does not
    resolve
    > >
    > >
    > > Doesn't make even a jot of sense to me - Any ideas?
    >
    > Reverse DNS lookup not working properly, at a guess. I'd need to see the entire message though.

    Oh. That was it, as far as the error message went, but I didn't look into 'properties' for
    headers...

    > > My posts to the group are getting through, as are the other E-mails I've just sent............
    >
    > Yeah, with that message, the problem's with our server. I'll look in to
    it.

    Yeah, fix your shit Bomba!

    Shaun aRe
     
Thread Status:
Not open for further replies.
Loading...